de.openvms.org - Für die deutschsprachige VMS-Community http://de.openvms.org/stories.php?story=15/11/21/0857478

Intersystems revidiert Statement zu OpenVMS 8.4-1H1
Software - 21-Nov-2015 04:40 UTC
Intersystems hat nach Gesprächen mit Kunden und HPE ihre frühere Aussage bezüglich der Unterstützung für Caché und Ensemble auf OpenVMS 8.4-1H1 korrigiert.

Mit Support von HPE und VSI wird die Firma Caché und Ensemble unter OpenVMS 8.4-1H1 auf Integrity i2 und i4 Systemen unterstützen. Die Veröffentlichung neuer Versionen mit dieser Unterstützung wird für das erste Quartal 2016 erwartet.


Nachricht im InterSystems Blog