de.openvms.org - Für die deutschsprachige VMS-Community http://de.openvms.org/stories.php?story=15/04/17/9626853

Process Software und OpenVMS E8.4-1H1 [UPDATE]
Software - 17-Apr-2015 08:33 UTC
Hunter Goatley von Process Software hat auf den Produkt-Mailinglisten bekanntgegeben, dass TCPware V6.0 und PMDF V6.6 [UPDATE: und PMAS 3.2-6] ohne Änderungen auf VSI OpenVMS E8.4-1H1 (Feldtest) funktionieren. Für MultiNet V5.4 gibt es ein Compatibility Release für diese OpenVMS-Version.

Kunden mit einem bestehenden Wartungsvertrag für MultiNet können per Email Download-Informationen für einen Kit der Compatibility Release anfordern, falls sie am Feldtest der VSI-OpenVMS-Version teilnehmen möchten.