de.openvms.org - Für die deutschsprachige VMS-Community http://de.openvms.org/stories.php?story=14/12/15/0623323

Security-Bulletin: Java unter OpenVMS I64
Sicherheit - 15-Dec-2014 08:03 UTC
HP hat ein Security-Bulletin (HPSBOV03197 rev.1) herausgegeben, das mögliche Verwundbarkeiten von Java unter OpenVMS I64 beschreibt, die zu Sicherheits-Problemen führen können.

Betroffen sind alle bisherigen JDK- und JRE-Versionen für OpenVMS I64. HP stellt mit JDK und JRE 6.0-6 für OpenVMS I64 neue Versionen zur Verfügung, die betroffene Kunden baldmöglichst installieren sollten.