de.openvms.org - Für die deutschsprachige VMS-Community http://de.openvms.org/stories.php?story=13/01/08/1967076

Security-Bulletin: Java unter OpenVMS I64
Sicherheit - 08-Jan-2013 07:59 UTC
HP hat ein Security-Bulletin (HPSBOV02833 SSRT101043 rev.1) herausgegeben, das mögliche Verwundbarkeiten von Java unter OpenVMS I64 beschreibt, die zu nicht autorisiertem Zugriff, nicht autorisierter Preisgabe von Informationen und anderen Sicherheits-Problemen führen können.

Betroffen sind JDK- und JRE-Versionen für OpenVMS I64 bis einschließlich 6.0-3.p1. HP stellt mit JDK und JRE 6.0-4 für OpenVMS I64 neue Versionen zur Verfügung, die betroffene Kunden baldmöglichst installieren sollten.